Quantcast

[jira] [Resolved] (GROOVY-8120) Bump commons cli version to 1.4

Previous Topic Next Topic
 
classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|  
Report Content as Inappropriate

[jira] [Resolved] (GROOVY-8120) Bump commons cli version to 1.4

JIRA jira@apache.org

     [ https://issues.apache.org/jira/browse/GROOVY-8120?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel ]

Paul King resolved GROOVY-8120.
-------------------------------
       Resolution: Fixed
    Fix Version/s: 2.5.0-beta-1

> Bump commons cli version to 1.4
> -------------------------------
>
>                 Key: GROOVY-8120
>                 URL: https://issues.apache.org/jira/browse/GROOVY-8120
>             Project: Groovy
>          Issue Type: Bug
>            Reporter: Paul King
>            Assignee: Paul King
>            Priority: Minor
>             Fix For: 2.5.0-beta-1
>
>




--
This message was sent by Atlassian JIRA
(v6.3.15#6346)
Loading...